在线检测未来函数

通达信高量不破选股指标公式

来源:Internet,编辑:股旁网,2018-09-06

AA:=V>REF(HHV(V,60),1);
AB:=BARSLAST(AA);
AC:=IF(REF(C,AB)>REF(O,AB),REF(O,AB),REF(C,AB));
AXG: LLV(L,AB)>=AC;

通达信高量不破选股指标公式

 

相关文章