在线检测未来函数

5日线相交10线后再向下的公式

来源:Internet,编辑:股旁网,2018-09-12

编写要求:

5日线相交10线后,5日线再向下的公式。

股旁网解答:

A1:=MA(CLOSE,5);
A2:=MA(CLOSE,10);
A3:=CROSS(A1,A2);
XG:REF(A3,1) AND A1<REF(A1,1);

相关文章