在线检测未来函数

通达信5线起飞点选股指标公式

来源:Internet,编辑:股旁网,2018-10-09

五T:=MA(C,5);十T:=MA(C,10);二十T:=MA(C,20);三十T:=MA(C,30);六十T:=MA(C,60);
七十二T:=MA(C,72);
起飞:O<五T AND C>=五T AND C/REF(C,1)<1.09 AND C/REF(C,1)>=1.023 AND 五T>=REF(五T,1)
AND 十T>=REF(十T,1) AND 二十T>=REF(二十T,1) AND 三十T>=REF(三十T,1)
AND 六十T>=REF(六十T,1) AND 二十T>六十T AND 三十T>六十T AND 五T>十T;

通达信5线起飞点选股指标公式

 

相关文章