在线检测未来函数

通达信底部两涨停回踩买选股指标公式

来源:Internet,编辑:股旁网,2018-10-07

ZT:=C/REF(C,1)>1.095 AND C=H;
一字1:=EVERY(H>L,20);
ZTJS:=COUNT(ZT,20)<3;
涨停回踩:ABS(REF(C,SUMBARS(ZT,2)-1)-L)/L<0.015 AND REF(O,BARSLAST(ZT))>=REF(C,SUMBARS(ZT,2)-1) AND
BETWEEN(BARSLAST(ZT),2,8) AND BETWEEN(SUMBARS(ZT,2)-1-BARSLAST(ZT),1,5) AND C>REF(C,SUMBARS(ZT,2)-1) AND 一字1 AND ZTJS;

通达信底部两涨停回踩买选股指标公式

 

相关文章