在线检测未来函数

通达信金钻头选股指标公式

来源:Internet,编辑:股旁网,2018-10-07

小:=(CLOSE-LLV(LOW,63))/(HHV(HIGH,63)-LLV(LOW,63))*100;
苹:=SMA(小,2,1);
果:=小-2*苹;
金侦探:= (2*(小*(苹-果))*0.0917)*0.03;
佛侦探:= (-2*(小*(苹-果))*0.0917)*0.03;
XG:金侦探<=0.1;

通达信金钻头选股指标公式

 

相关文章