在线检测未来函数

通达信买了就涨选股指标公式

来源:Internet,编辑:股旁网,2018-10-08

A1:=5;
A2:=8;
A3:=13;
A4:=21;
DIF1:=(EMA(DCLOSE,12)-EMA(DCLOSE,26))/EMA(DCLOSE,26)*100;
DEA1:=EMA(DIF1,9);
AAA1:=(DIF1-DEA1)*100;
买:=45;
入:=AAA1-REF(AAA1,1);
XC:=CROSS(入,买);
DIF:=(EMA(DCLOSE,10)-EMA(DCLOSE,72))/EMA(DCLOSE,72)*100;
DEA:=EMA(DIF,17);
AAA:=(DIF-DEA)*100;
FV:=CROSS(AAA-REF(AAA,1),45);
BN:=(XC AND FV );
TJ2:BN AND C/MA(C,60)<1.15 AND EXIST(C,MA(C,20))
AND EVERY(C>BBI.BBI,3) AND EVERY(BBI.BBI>REF(BBI.BBI,1),3);{5点93};

通达信买了就涨选股指标公式

 

相关文章