在线检测未来函数

通达信底部评级指标公式

来源:Internet,编辑:股旁网,2018-10-11

XA_1:=MACD.MACD>REF(MACD.MACD,1) AND REF(MACD.MACD,1)<REF(MACD.MACD,2) AND REF(MACD.MACD,2)<REF(MACD.MACD,3) AND MACD.MACD<0.01;
XA_2:=MACD.MACD>0.01 AND REF(MACD.MACD<0.01,1);
XA_3:=BARSLAST(XA_2>0);
底部值:COUNT(XA_1>0,XA_3),COLORRED,LINETHICK1;
3;

通达信底部评级指标公式

 

相关文章