在线检测未来函数

通达信翻倍黑牛主图指标公式

来源:Internet,编辑:股旁网,2018-10-11

DRAWBAND(MA(C,5),RGB(205,85,85),MA(C,24),RGB(23,123,123));
M5:MA(CLOSE,5),COLORYELLOW,LINETHICK2;
M24:MA(CLOSE,24),COLORGREEN,LINETHICK1;
M72:MA(CLOSE,72),COLORCYAN,LINETHICK2;
M200:MA(CLOSE,200),COLORRED,LINETHICK2;
DRAWKLINE(H,O,L,C);
DRAWTEXT(CROSS(M5,M24),L*0.95,'启动'),COLORWHITE;
DRAWTEXT(CROSS(M5,M72),L*0.95,'有戏'),COLORWHITE;
DRAWTEXT(CROSS(M5,M200),L*0.95,'加速'),COLORWHITE;

通达信翻倍黑牛主图指标公式

 

相关文章