在线检测未来函数

同花顺三羊献瑞指标公式

来源:Internet,编辑:股旁网,2018-10-17

RSV:=(((CLOSE - LLV(LOW,33)) / (HHV(HIGH,33) - LLV(LOW,33))) * 100);
Y0:SMA(RSV,7,1);
Y1:SMA(SMA(RSV,7,1),3,1);
Y2:(((CLOSE/COST(13))<=0.8)*10),colormagenta;
Y3:SMA(SMA(SMA(RSV,6,1),5,1),3,1),colorgreen;
DRAWICON(CROSS(18,Y0) AND Y1<21,10,1);
20,colorblue;
80,colorgray;

同花顺三羊献瑞指标公式

 

相关文章