在线检测未来函数

通达信一根金线指标公式

来源:Internet,编辑:股旁网,2018-10-29

N1:=9;
N2:=5;
TMD:=C-REF(C,1);
HT:100*EMA(EMA(TMD,N1),N1)/EMA(EMA(ABS(TMD),N1),N1),LINETHICK0;
YK:MA(HT,N2),LINETHICK0;
选股:CROSS(HT,YK) AND HT<-25,LINETHICK0;
DRAWBAND(HT,RGB(241,210,52),HT,RGB(193,210,230));
DRAWICON(选股,YK+5,1);

通达信一根金线指标公式

 

相关文章