在线检测未来函数

通达信抄底宝涨停选股指标公式

来源:Internet,编辑:股旁网,2018-11-08

涨停:=C/REF(C,1)>1.097;
UPPER:=(1+6/100)*MA(CLOSE,25);
LOWER:=(1-6/100)*MA(CLOSE,25);
ZZZ:=(UPPER+LOWER)/2;
五品:=ZZZ*0.86;
抄底宝A:=CROSS(五品,L);{今日抄底宝}
抄底宝:=COUNT(抄底宝A,3)>=1;
抄底宝涨停:抄底宝 AND 涨停;

通达信抄底宝涨停选股指标公式

 

相关文章