在线检测未来函数

通达信X私募资金指标公式

来源:Internet,编辑:股旁网,2018-11-14

VOL1:=6;
DC:=(2*C+H+L+O)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
BB:=(EMDC-REF(EMDC,1))/REF(EMDC,1)*10;
BA:=MA(BB,VOL1);
私募资金:(BB-BA)*100,NODRAW,COLORMAGENTA;
DRAWBAND(私募资金+0,RGB(230,50,100),0,RGB(51,255,255));
DRAWTEXT(ISLASTBAR,0,'私募资金'),COLORMAGENTA;

通达信X私募资金指标公式

 

相关文章