在线检测未来函数

通达信阳包线选股指标公式

来源:Internet,编辑:股旁网,2018-11-19

N:=9;
M:=0;
TS:=BARSLASTCOUNT(C<=O) OR BARSLASTCOUNT(C<=REF(C,1));
BX:=C>=REF(HHV(H,N),1) AND O<=REF(LLV(L,N),1);
BY:=O<=REF(LLV(L,TS),1) AND C>=REF(HHV(H,TS),1) AND REF(TS=N,1);
XG:IF(M=0,BX,BY);

通达信阳包线选股指标公式

 

相关文章