在线检测未来函数

通达信上穿回踩N均线选股指标公式

来源:Internet,编辑:股旁网,2018-11-27

N:=20;
上穿:=EXIST(CROSS(C,MA(C,N)),10);
向上:=EVERY(MA(C,N)>REF(MA(C,N),1),3);
回踩:=ABS(L-MA(C,N))/L<=0.01 AND C>MA(C,N) AND (MIN(C,O)-L)/ABS(C-O)>2;
缩量:=REF(VOL<HHV(V,10),1);
缩量过滤:=FILTER(缩量,3);
JXHC:上穿 AND 向上 AND 回踩 AND 缩量 AND 缩量过滤;

通达信上穿回踩N均线选股指标公式

 

相关文章