在线检测未来函数

同花顺大道七线主图指标公式

来源:Internet,编辑:股旁网,2018-12-04

通线17:MA(C,17),LINETHICK1,coloryellow;
子线26:MA(C,26),LINETHICK1,colorgreen;
午线100:MA(C,100),LINETHICK1,colorwhite;
辰线145:MA(C,145),LINETHICK1,colormagenta;
申线320:MA(C,320),LINETHICK1,colorlired;
卯线455:MA(C,455),LINETHICK1,colorcyan;
亥线732:MA(C,732),LINETHICK1,colorlimagenta;
A线10:MA(C,8),LINETHICK1,colorgray;

同花顺大道七线主图指标公式

 

相关文章