在线检测未来函数

同花顺逃脱渔网指标公式

来源:Internet,编辑:股旁网,2018-12-05

AA:=SMA(SMA(SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,3,1),3,1),3,1);
BB:=SMA(SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,3,1),3,1);
快:=SMA(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9)))*(100)-50,8,3),LINETHICK2,colorred;
慢:=SMA(AA,10,9),colorbrown,LINETHICK2;
选股:=快,NODRAW;
QS:(快+慢)/2,colorred,LINETHICK2;
中:SMA(BB,9,5),LINETHICK2,colorcyan;
a:SMA(bb,6,3),colorcyan;
b:SMA(bb,9,3),colorcyan;
a1:SMA(bb,12,3),colorcyan;
a2:SMA(bb,15,3),colorcyan;
a3:SMA(bb,18,3),colorcyan;
a4:SMA(bb,21,3),colorcyan;
a5:SMA(bb,24,3),colorcyan;
a6:SMA(bb,27,3),colorcyan;
a7:SMA(bb,30,3),colorcyan;
a8:SMA(bb,33,3),colorcyan;
a9:SMA(bb,36,3),colorcyan;
a0:=SMA(bb,39,3),coloryellow,LINETHICK2;
B1:中/1.2,coloryellow;
B2:B1/1.2,coloryellow;
B3:B2/1.2,coloryellow;
B4:B3/1.2,coloryellow;
B5:B4/1.2,coloryellow;
B6:B5/1.2,coloryellow;
B7:B6/1.2,coloryellow;
B8:B7/1.2,coloryellow;
B9:B8/1.2,coloryellow;
B0:B9/1.2,coloryellow;
DRAWICON(CROSS(快,中),中,4);
DRAWICON(CROSS(中,慢),慢,4);
DRAWICON(CROSS(中,快),中,5);
DRAWICON(CROSS(慢,中),慢,5);

同花顺逃脱渔网指标公式

 

相关文章