在线检测未来函数

通达信天才威廉指标公式

来源:Internet,编辑:股旁网,2018-12-05

N:=13;
WR1:100*(HHV(HIGH,N)-CLOSE)/(HHV(HIGH,N)-LLV(LOW,N));
RSV:=(CLOSE-LLV(LOW,6))/(HHV(HIGH,6)-LLV(LOW,6))*100;
K:SMA(RSV,3,1),COLORGREEN;

通达信天才威廉指标公式

 

相关文章