在线检测未来函数

大智慧短线出击选股指标公式

来源:Internet,编辑:股旁网,2018-12-17

A1:=REF(O=C,1) AND REF(H>O,1) AND REF(L<O,1);
A2:=C/REF(C,1)>1.05;{www.88gs.com}
A3:= CLOSE>REF(CLOSE,1)*1.03 ;
A4:=V<=LLV(V,5) OR V>=HHV(V,5);
A5:=MA(CLOSE,5);A10:=MA(CLOSE,10);
A20:=MA(CLOSE,20);A30:=MA(CLOSE,30);
XG1:=A5>A10 AND A10>A20 AND A20>A30 AND A5>REF(A5,1)
AND A10>REF(A10,1)AND A20>REF(A20,1) AND A30>REF(A30,1) ;
短线出击:A1 AND A2 AND A3 AND A5 AND XG1 ;

大智慧短线出击选股指标公式

 

相关文章