在线检测未来函数

通达信春江潮水主图指标公式

来源:Internet,编辑:股旁网,2018-12-18

DRAWBAND(MA(CLOSE,55),RGB(55,0,0),MA(CLOSE,121),RGB(0,91,0));
DRAWBAND(MA(CLOSE,10),RGB(200,0,0),MA(CLOSE,21),RGB(0,0,255));
DRAWKLINE(H,O,L,C);
STICKLINE(C>1.095*REF(C,1),C,O,2,0),COLORYELLOW;
STICKLINE(C<0.905*REF(C,1),C,O,2,0),COLORWHITE;
MA1:MA(CLOSE,5),COLORYELLOW;
MA2:MA(CLOSE,10),COLORMAGENTA;
MA3:MA(CLOSE,21),COLORBROWN;
MA4:MA(CLOSE,55),COLORGREEN;
MA5:MA(CLOSE,121),COLORLIGRAY;
MA6:MA(CLOSE,120),COLORBLUE;

通达信春江潮水主图指标公式

 

相关文章