在线检测未来函数

同花顺直捣老巢指标公式

来源:Internet,编辑:股旁网,2019-01-09

E10:EXPMA(C,10),colorred;
ZT:=C/REF(C,1)>1.095 AND C=H;
A:=BARSLASTCOUNT(ZT);
T:=BARSLAST(CROSS(A=3,0.5));
LL:=REF(L,(T+2));
TJ:=C<LL;
AA:=COUNT(TJ,T+1)=1 AND TJ;
TA:=BARSLAST(AA);
LT:=BARSLAST(L=LLV(L,TA+1));
TJ1:=CROSS(C,E10);
XG:=COUNT(TJ1,LT+1)=1 AND TJ1 AND TOTALBARSCOUNT>200;
STICKLINE(XG,C,O,2,0),coloryellow;
DRAWTEXT(XG,L*0.95,'起轿'),coloryellow;

同花顺直捣老巢指标公式

 

相关文章