在线检测未来函数

通达信赢在轨道主图指标公式

来源:Internet,编辑:股旁网,2019-02-13

DRAWKLINE(H,O,L,C);
了结:EMA(EMA(EMA(H,5),5),5)*1.15,COLORFFFFFF;
风险:EMA(EMA(EMA(H,5),5),5)*1.10,COLORYELLOW;
回档:EMA(EMA(EMA(H,5),5),5)*1.05,COLOR00FF00;
平衡:EMA(EMA(EMA(H,5),5),5)*1.00,COLORFF00FF;
反弹:EMA(EMA(EMA(H,5),5),5)*0.95,COLORGRAY;
超跌:EMA(EMA(EMA(H,5),5),5)*0.90,COLORBLUE;
开盘:O,NODRAW,COLORLIBLUE;
收盘:C,NODRAW,COLORRED;
最高:H,NODRAW,COLORLIBLUE;
最低:L,NODRAW,COLORLIBLUE;

通达信赢在轨道主图指标公式

 

相关文章