载入中...
在线检测未来函数
载入中...

多周期均线操作思路及方法

来源:Internet,编辑:股旁网,2019-03-05

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

短线操作方法

遵行自上而下的选股思路

1:选股

月线选股:5月线拐头向上
XG5日:MA(C,5)>REF(MA(C,5),1) AND REF(MA(C,5),1);

周线选股:13周线拐头向上
XG13日:MA(C,13)>REF(MA(C,13),1) AND REF(MA(C,13),1);


日线选股:21周线拐头向上
XG21日:MA(C,21)>REF(MA(C,21),1) AND REF(MA(C,21),1);

60分钟选股:34均线>55均线,并且全部拐头向上;
60分钟只用3条均线:34,55,144;
60分钟基本已经可以满足操作,如果还有想更细致操作的朋友可以用5分钟级别;

5分钟操作:144均线拐头向上,如果5分钟盘整稍微跌漏144均线也可以,只要不是拐头向下就可以;

以上操作配合日线级别量能
vol指标设置:改成5和60;
只在5>60的时候关注,在满足上面均线的时候操作;

多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法
多周期均线操作思路及方法

 

多周期均线操作思路及方法的选股公式如下:

相关文章