在线检测未来函数

同花顺KD看盘指标公式

来源:Internet,编辑:股旁网,2019-05-04

Q1:=C-REF(C,1);
Q2:=100*EMA(EMA(Q1,6),6)/EMA(EMA(ABS(Q1),6),6);
Q3:=CROSS(EMA(C,13),EMA(C,5));
Q4:=CROSS(EMA(C,5),EMA(C,13));
Z1:=L=LLV(L,BARSLAST(Q3)+1);
Z2:=LLV(L,BARSLAST(Q3)+1);
Z3:=H=HHV(H,BARSLAST(Q4)+1);
Z4:=HHV(H,BARSLAST(Q4)+1);
QA:DRAWLINE(Z1,Z2,Z3,Z4,0),COLOR00002B;
Y1:=H=HHV(H,BARSLAST(Q4)+1);
Y2:=HHV(H,BARSLAST(Q4)+1);
Y3:=L=LLV(L,BARSLAST(Q3)+1);
Y4:=LLV(L,BARSLAST(Q3)+1);
QB:DRAWLINE(Y1,Y2,Y3,Y4,0),COLOR00002B;
X01:=LLV(Q2,2)=LLV(Q2,7);
X2:=COUNT(Q2<0,2);

同花顺KD看盘指标公式

 

同花顺KD看盘指标公式的选股公式如下

相关文章