在线检测未来函数

通达信多赚少亏选股指标公式

来源:Internet,编辑:股旁网,2019-06-13

V1:=VOL/CAPITAL*100;
MA5:=EMA(CLOSE,4);
MA12:=MA(CLOSE,12);
MA25:=MA(CLOSE,25);
V5:=MA(V1,5);
V25:=MA(V1,25);
快线:=EMA(CLOSE,2)-EMA(CLOSE,10),;
DIFF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
CROSS(快线,DEA) AND C>MA5 AND C>MA25 AND V1>V25 ;

通达信多赚少亏选股指标公式

 

相关文章