在线检测未来函数

绝品趋势线之涨势确立选股指标公式

来源:Internet,编辑:股旁网,2019-07-09

VAR1:=1;
VAR2C:=VAR1*LLV(LOW,6)=LLV(LOW,41) AND LLV(LOW,6)<HHV(LOW,41)*71/100;
VAR2D:=HIGH>LOW*1.033;
涨势确立: VAR1*(VAR2C>0 AND VAR2D*16+81.5)*VAR1,COLOR80FFFF ;

绝品趋势线之涨势确立选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201005/052414162010.html

相关文章