载入中...
在线检测未来函数
载入中...

我不是股神之启爆选股指标公式

来源:Internet,编辑:股旁网,2019-07-24

AHC1:=CLOSE*VOL;
AHC22:=EMA((EXPMA(AHC1,27)/EXPMA(VOL,27)+EXPMA(AHC1,54)/EXPMA(VOL,54)+EXPMA(AHC1,108)/EXPMA(VOL,108)+EXPMA(AHC1,316)/EXPMA(VOL,316))/4,34);
上轨:=1.06*AHC22;
下轨:=AHC22*0.94;
ZT:=REF(C,1)*1.1-C<0.01 AND H=C;
启爆:CROSS(C,上轨) OR CROSS(C,下轨) AND ZT;

我不是股神之启爆选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201907/0H44KK2019.html

相关文章