在线检测未来函数

同花顺即将暴涨主图指标公式

来源:Internet,编辑:股旁网,2019-08-19

M1:=5;
M2:=10;
M3:=20;
M4:=60;
MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
DIF:=EMA(DCLOSE,12)-EMA(DCLOSE,26);
DEA:=EMA(DIF,9);
AAA:=(DIF-DEA)*2*60;
起爆:=CROSS(AAA-REF(AAA,1),15),colorred,LINETHICK2;
DRAWTEXT(起爆,L*0.99,'↖暴涨'),coloryellow,LINETHICK2;

同花顺即将暴涨主图指标公式

 

相关文章