在线检测未来函数

黑马资金之主力进场选股指标公式

来源:Internet,编辑:股旁网,2019-08-01

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201908/0P14L5H019.html

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=LLV(LOW,33);
VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);
主力进场:IF(VAR5>REF(VAR5,1),VAR5,0)

黑马资金之主力进场选股指标公式

 

相关文章