在线检测未来函数

看着比较清晰的主图之出手就赢选股指标公式

来源:Internet,编辑:股旁网,2019-09-26

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201909/09264RN2019.html

RSV9:=(C-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K1:=SMA(RSV9,3,1);
DK1:=K1-REF(K1,1);
出手就赢:IF(DK1>7 AND REF(DK1,1)<0 AND (DK1-REF(DK1,1))>9,50,0);

看着比较清晰的主图之出手就赢选股指标公式

 

相关文章