载入中...
在线检测未来函数
载入中...

超短突破之反弹买选股指标公式

来源:Internet,编辑:股旁网,2019-11-04

A1:=(C-LLV(L,18))/(HHV(H,18)-LLV(L,18));
R18:=A1-0.5;
MR3:=MA(R18,3);
操作:=EMA(A1,5)-0.5;
阻力:=EMA(A1,21)-0.5;
棒:=(操作-阻力),COLORSTICK;
反弹买:REF(棒<0,1) AND REF(COUNT(CROSS(R18,MR3),6)=1,1)AND CROSS(R18,MR3)AND 棒>REF(棒,1);

超短突破之反弹买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201911/11044V552019.html

相关文章