在线检测未来函数

全面分析主图之底背离选股指标公式

来源:Internet,编辑:股旁网,2019-11-20

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201911/11204XI2019.html

DIFF1:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA1:=EMA(DIFF1,9);
A1:=BARSLAST(REF(CROSS(DIFF1,DEA1),1));
背离:REF(CLOSE,A1+1)>CLOSE AND DIFF1>REF(DIFF1,A1+1) AND CROSS(DIFF1,DEA1);

全面分析主图之底背离选股指标公式

 

相关文章