在线检测未来函数

AI资金趋势之底背离选股指标公式

来源:Internet,编辑:股旁网,2019-12-03

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/12034ZN2019.html

A:=VOL*CLOSE;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
DIFF:=EMA(资金,12) - EMA(资金,26);
DEA:=EMA(DIFF,9);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
背离:REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);

AI资金趋势之底背离选股指标公式

 

相关文章