载入中...
在线检测未来函数
载入中...

趋势类之底部选股指标公式

来源:Internet,编辑:股旁网,2019-12-04

VAR200:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR300:=SMA(SMA(VAR200,3,1),3,1)/28.57;
VAR400:=EMA(VAR300,5);
操盘:=3*VAR300-2*VAR400;
底部:CROSS(操盘,VAR300) AND VAR300<2.1 AND C>O;

趋势类之底部选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/12044Z912019.html

相关文章