在线检测未来函数

获利筹码之黑马启动点选股指标公式

来源:Internet,编辑:股旁网,2019-12-07

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201006/060H04H010.html

持仓:=EMA(100*(CLOSE-LLV(LOW,30))/(HHV(HIGH,30)-LLV(LOW,30)),9);
庄筹集中度:=EMA(主持仓,1);
VAR1:=(HIGH+LOW+CLOSE)/3;
短线:=EMA((HHV(VAR1,15)-VAR1)/(HHV(VAR1,15)-LLV(VAR1,15)),2)*50;
黑马启动点:CROSS(庄筹集中度,短线);

获利筹码之黑马启动点选股指标公式

 

相关文章