在线检测未来函数

抄底筹码主图之主力吸货选股指标公式

来源:Internet,编辑:股旁网,2019-12-10

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/1210491K2019.html

VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,300);
VAR5:=HHV(VAR3,300);
VAR6:=IF(LLV(LOW,90),1,0);
主力吸货:EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
 

抄底筹码主图之主力吸货选股指标公式

 

相关文章