在线检测未来函数

黑马线趋势之底部选股指标公式

来源:Internet,编辑:股旁网,2019-12-11

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/1211491V2019.html

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:=EMA(A1,5);
A2:=(黑马线-REF(黑马线,1))/REF(黑马线,1)*100;
底部:(A2<-10 AND A2>REF(A2,1))*25;

黑马线趋势之底部选股指标公式

 

相关文章