在线检测未来函数

超好买卖点主图之建仓选股指标公式

来源:Internet,编辑:股旁网,2019-12-16

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/1216492512019.html

VAR8:=LLV(LOW,34);
VARC:=EMA(((((2)*(CLOSE) + HIGH + LOW)/(4) - VAR8)/(HHV(HIGH,34) - VAR8))*(100),8);
VARD:=EMA(VARC,5);
建仓:IF((VARC > 17) AND (VARC < 59) AND (VARC - VARD >= 0),10,(-10));

超好买卖点主图之建仓选股指标公式

 

相关文章