在线检测未来函数

底背离起爆之二次金叉选股指标公式

来源:Internet,编辑:股旁网,2019-12-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/121T92K2019.html

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
JCCOUNT:=COUNT(CROSS(DIFF,DEA),BARSLAST(DEA>=0));
二次金叉:CROSS(DIFF,DEA) AND DEA<0 AND COUNT(JCCOUNT=2,21)=1;

底背离起爆之二次金叉选股指标公式

 

相关文章