在线检测未来函数

底背离起爆之底背离选股指标公式

来源:Internet,编辑:股旁网,2019-12-18

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/121T92K2019.html

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
A1:=BARSLAST(REF(CROSS(DIFF,DEA),1));
背离:REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);

底背离起爆之底背离选股指标公式

 

相关文章