在线检测未来函数

骑马找牛之底部选股指标公式

来源:Internet,编辑:股旁网,2019-12-19

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201912/1219492922019.html

A1:=3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,2);
骑马线:=EMA(A1,5),LINETHICK2,COLOR6600FF;
偷牛线:=100-EMA(A1,5);
A2:=(骑马线-REF(骑马线,1))/REF(骑马线,1)*100;
底部:(A2<-10 AND A2>REF(A2,1))*25

骑马找牛之底部选股指标公式

 

相关文章