在线检测未来函数

MACD顶底背离之低位金叉选股指标公式

来源:Internet,编辑:股旁网,2019-12-21

本文选股公式根据以下股票公式改编:
http://www.gupang.com/201006/060R0U2010.html

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
低位金叉:CROSS(DIFF,DEA) AND DIFF<-0.1;

MACD顶底背离之低位金叉选股指标公式

 

相关文章