载入中...
在线检测未来函数
载入中...

MACD顶底背离之低位金叉选股指标公式

来源:Internet,编辑:股旁网,2019-12-21

DIFF:=EMA(CLOSE,12)-EMA(CLOSE,27);
DEA:=EMA(DIFF,9);
低位金叉:CROSS(DIFF,DEA) AND DIFF<-0.1;

MACD顶底背离之低位金叉选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/060R0U2010.html

相关文章