载入中...
在线检测未来函数
载入中...

神奇磁力线之进场选股指标公式

来源:Internet,编辑:股旁网,2019-12-21

磁力线:=(MA(CLOSE,30)+MA(CLOSE,72))/2;
多空线:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
进场:CROSS(多空线,磁力线);

神奇磁力线之进场选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/060920X2010.html

相关文章