载入中...
在线检测未来函数
载入中...

很准的主图之买选股指标公式

来源:Internet,编辑:股旁网,2019-12-21

MTM:=C-REF(C,1);
DX:=100*EMA(EMA(MTM,6),6)/EMA(EMA(ABS(MTM),6),6);
买:IF(LLV(DX,2)=LLV(DX,7) AND COUNT(DX<0,2) AND CROSS(DX,MA(DX,2)),1,0);

很准的主图之买选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201006/060920912010.html

相关文章