载入中...
在线检测未来函数
载入中...

涨停板后股价回踩涨停板那天开盘价的选股公式

来源:Internet,编辑:股旁网,2019-12-23

编写要求:

涨停板后股价回踩涨停板那天开盘价的选股公式。

股旁网解答:

ZT:=CLOSE>REF(CLOSE,1)*1.095;
AA:=DRAWLINE(ZT,O,REF(ZT,1),REF(O,1),1);
XG:CROSS(AA,L);

相关文章