载入中...
在线检测未来函数
载入中...

低点组合之阶段底部选股指标公式

来源:Internet,编辑:股旁网,2019-12-26

VAR2:=LLV(LOW,10);
VAR33:=HHV(HIGH,25);
动力线:= EMA((CLOSE-VAR2)/(VAR33-VAR2)*4,4);
底部2:=0.2;
阶段底部:CROSS(动力线,底部2);

低点组合之阶段底部选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1226493J2019.html

相关文章