载入中...
在线检测未来函数
载入中...

点火抢钱之上攻选股指标公式

来源:Internet,编辑:股旁网,2019-12-30

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);
DEA:=EMA(DIFF,9);
J1:=DIFF;
J2:=DEA;
上攻:CROSS(J1,J2) AND VOL>REF(SUM(VOL,5),1);

点火抢钱之上攻选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1230494322019.html

相关文章