载入中...
在线检测未来函数
载入中...

傻蛋操盘主图之开炮1选股指标公式

来源:Internet,编辑:股旁网,2019-12-31

BIAS1:=MA((C-MA(C,13))/MA(C,13),3)*100;
BIAS3:=MA((C-MA(C,34))/MA(C,34),3)*100;
开炮1:CROSS(BIAS1,0) AND SUM(IF(BIAS3<-15,10,0),8)>10;

傻蛋操盘主图之开炮1选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1231494432019.html

相关文章