载入中...
在线检测未来函数
载入中...

傻蛋操盘主图之短线选股指标公式

来源:Internet,编辑:股旁网,2019-12-31

LC:=REF(C,1);
RSI:=((SMA(MAX((C-LC),0),13,1)/SMA(ABS((C-LC)),13,1))*100);
短线:CROSS(RSI,20-0.0005);

傻蛋操盘主图之短线选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1231494432019.html

相关文章