载入中...
在线检测未来函数
载入中...

傻蛋操盘主图之开炮2选股指标公式

来源:Internet,编辑:股旁网,2019-12-31

LC:=REF(C,1),LINETHICK0;
RSV:=(((C-LLV(L,9))/(HHV(H,9)-LLV(L,9)))*100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
D1:=REF(D,1);
NB:=((C>LC) AND C>O);
开炮2:(((D1<30) AND CROSS(K,D)) AND NB);

傻蛋操盘主图之开炮2选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/201912/1231494432019.html

相关文章