载入中...
在线检测未来函数
载入中...

有钱不赚是傻蛋之低吸选股指标公式

来源:Internet,编辑:股旁网,2020-01-01

RSV27:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
VARVK:=SMA(RSV27,3,1);
波段王:=SMA(VARVK,3,1);
波段鬼:=SMA(波段王,3,1);
低吸:CROSS(波段王,波段鬼) AND 波段王<40;

有钱不赚是傻蛋之低吸选股指标公式

 

上述选股公式根据以下股票指标公式改编:
http://www.gupang.com/202001/0101494A2020.html

相关文章